1. Wir heißen Dich herzlich willkommen in unserer QNAP-Community!
    Information ausblenden

Abus IP Camer speicherung auf Netzlaufwerk

Dieses Thema im Forum "Troubleshooting (Fortgeschrittene)" wurde erstellt von TripleBx, 15. März 2019.

  1. TripleBx

    TripleBx Mitglied

    Beiträge:
    5
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    Hallo,

    Ich habe mir eine Abus IP WLAN Kamera gekauft und möcjte eine Speicherung auf einem Netzlaufwerk von meinem QNAP ts-453a NAS einrichten. Die Kamera unterstützt dies auch. Habe in der Kamera bereits erfolgreich das NAS als Speicher hinzugefügt, doch leider kann die Kamera noch nicht speichern. Habe herausgefunden das das Laufwerk noch „initialisiert“ werden muss. Die Kamera versucht dann anscheinend das Netzlaufwerk zu formatieren und das schlägt natürlich fehl.
    Hat jemand von euch erfahrung mit Solchen WLAN Kameras und kann mir helfen?
     
  2. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    777
    Punkte für Erfolge:
    29
    Bewertungen:
    +90 / 20 / -0
    Moin, und ein Herzliches willkommen hier in der Community,

    Da läuft was Falsch.

    Eine Endgerät, in deinem Fall die Kamera Darf und kann nie ein NAS formatieren,...
    Ich gehe davon aus, das das NAS schon länger in Betrieb ist?
    oder ist dies noch gar nicht eingerichtet?
     
  3. TripleBx

    TripleBx Mitglied

    Beiträge:
    5
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    Danke für die Antwort,

    ja das NAS ist schon länger ohne weitere Probleme im Betrieb. Netzlaufwerke unter Windows und MacOS funktionieren einwandfrei.
    In der Software der Kamera wird irgendwie der Speicher nicht richtig erkannt (Siehe Anhang).
     

    Anhänge:

  4. Qnaper

    Qnaper Moderator Moderator

    Beiträge:
    199
    Punkte für Erfolge:
    19
    Bewertungen:
    +11 / 10 / -0
    Zeige mal Screenshots wo du das NAS hinzugefügt hast und welche, in denen Netzwerkverbindungen und Pfade eingestellt sind.
     
  5. TripleBx

    TripleBx Mitglied

    Beiträge:
    5
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    Wenn ich auf "Test" klicke wird mir angezeigt das der test erfolgreich war. Unter Montageart habe ich noch die Möglichkeit "NFS" auszuwählen.
     

    Anhänge:

  6. Qnaper

    Qnaper Moderator Moderator

    Beiträge:
    199
    Punkte für Erfolge:
    19
    Bewertungen:
    +11 / 10 / -0
    Oben rechts in dem Bild - "klicken sie in eine Zeile ......."
    Das möchte ich gerne sehen.

    Ich kenne die ABUS Software nicht. Woher soll man ohne aussagekräftige Bilder wissen, wo man was wie einstellen muss?
     
  7. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    777
    Punkte für Erfolge:
    29
    Bewertungen:
    +90 / 20 / -0
    Hi,

    Mir fehlt hier die IP des NAS und der Freigabepfad. Seite 54 der Bedienungsanleitung sieht auch anders aus,... vermute, dass hier die eingelegte leere SD-Karte gezogen wird. Bitte einmal mit Seite 54 abgleichen, und bei der Gelegenheit prüfen, ob die Firmware aktuell ist. V5.4.6-Build181031
     
  8. TripleBx

    TripleBx Mitglied

    Beiträge:
    5
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    @Qnaper in dem Screenshot habe ich bereits auf eine Zeile geklickt. Wenn ich nichts anklicke sieht die Tabelle folgendermaßen aus.
    13-03-17-15-56_nicht_ausgewaehlt.PNG
    Wenn ich dann eine neue leere Zeile auswähle sieht es folgendermaßen aus:
    13-03-17-15-56_ausgewaehlt.PNG

    @Bladekiller die IP des NAS und der Freigabepfad stehen in der Tabelle in der ersten Zeile.
    192.168.178.100 /Monitoring
    Leider scheint die Bedienungsanleitung von Abus schon etwas veraltet, die Software sieht in der aktuellen Version nicht mehr so aus wie in der Anleitung.
    Aktuell habe ich die aktuellste Version V5.4.6 build 181031 installiert.
    Auf Seite 54 ist lediglich beschrieben wie man Nutzer auf der Kamera anlegt um sich auf der Weboberfläche der Kamera anzumelden.
     
  9. Qnaper

    Qnaper Moderator Moderator

    Beiträge:
    199
    Punkte für Erfolge:
    19
    Bewertungen:
    +11 / 10 / -0
    Die IP 192.168.178.100 für das NAS kommt mir etwas seltsam vor. Ich meine, die sollte eher für deinen eigenen PC sein.

    Das NAS sollte eher sowas wie 101 haben.
    Steht die 100 in deinem Router für das NAS?
     
  10. TripleBx

    TripleBx Mitglied

    Beiträge:
    5
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    Ja die 100 ist als feste IP für das NAS eingerichtet. Kann das NAS so immer unter der gleichen IP erreichen. Andere Geräte bekommen dynamisch eine IP überhalb von 150.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden