1. Wir heißen Dich herzlich willkommen in unserer QNAP-Community!
    Information ausblenden

Anleitung gesucht! für Fw 3.3.3 einrichten rsync server

Dieses Thema im Forum "Sicherung/Sync" wurde erstellt von Starter, 22. Mai 2020.

  1. Starter

    Starter Aktives Mitglied

    Beiträge:
    29
    Punkte für Erfolge:
    6
    Bewertungen:
    +0 / 0 / -0
    Ich suche für einen Arbeitskollegen eine Anleitung wie man einen rsync server bei einer QNAP 209 Fw 3.3.3 einrichtet, das Konfiguieren ist schon etwas anderes als bei den Versionen 4.3 / 4.4


    • Vorhanden QNAP 209 mit 3.3.3 build 1003
    • Vorhanden QNAP 219 mit 4.3.3.1252 build 20200409

    • Die Haupt-NAS ist die 219
    • Die Backup-NAS ist die 209
    Der Plan war, das er die Daten auf die 209 sichert, dazu benötige ich eine sehr gute Anleitung die man fast Step bei Step ausführen kann, ich habe leider nichts passendes gefunden.

    Thx!
     
  2. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    880
    Punkte für Erfolge:
    29
    Bewertungen:
    +95 / 20 / -0
    Hi,

    Na, das ist einfach,...
    • Beide NAS ans Netz bringen
    • Auf dem 209er eine oder mehrere Freigaben für das Backupeinrichten
    • auf der 209 den Rsync-Server einschalten,..
    • auf der 219er einen neuen Rsync Job mit dien Zieldaten der 209 einrichten
    • die Zu syncenden Order oder Freigaben wählen.
    • Passende Optionen und Zeitplan wählen
    • Starten und fertig :)
    habe leider keine 3.3er Firmware mehr,... sonst hätte ich noch ein paar Screenshots gemacht,...

    hier eine neuerer Anleitung die fast analog zu nutzen ist,...https://qnap-community.de/forum/index.php?resources/starten-eines-rsync-und-rtrr-servers.20/
     
  3. Starter

    Starter Aktives Mitglied

    Beiträge:
    29
    Punkte für Erfolge:
    6
    Bewertungen:
    +0 / 0 / -0
    danke, habe ich schon versucht ihn so zu erklären, aber hier ist die 3.3 schon ganz anderes als bei der Version 4.3 oder 4.4
    das Problem sind wohl die Einstellungen die er setzen muss, auf dem Server.
    Nach einer Anleitung habe ich schon im Web gesucht :Fahne:und per Teamviewer auch, ist aufwendig da die NAS im anderen Bereich sind als der normale PC.

    War ja ein versuch, ich dachte vielleicht hat ja noch einer so ein "gutes Stück" im Keller und macht ein paar Screenshots.
     
    Zuletzt bearbeitet: 26. Mai 2020
  4. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    880
    Punkte für Erfolge:
    29
    Bewertungen:
    +95 / 20 / -0
    wo klemmt es denn genau,.... startet der Server nicht,... finden sich die NAS laufwerke nicht (Ping)
     
  5. Starter

    Starter Aktives Mitglied

    Beiträge:
    29
    Punkte für Erfolge:
    6
    Bewertungen:
    +0 / 0 / -0
    ist wohl das Koniguieren, die Bezeichnung sollen wohl anderes sein als bei der 219, und die 209 hat wohl aussetzer, wir werden uns mal in den nächsten Tagen treffen.
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden