1. Wir heißen Dich herzlich willkommen in unserer QNAP-Community!
    Information ausblenden

Hybrid Backup Sync - 5 Auftrag fehlerhaft?

Dieses Thema im Forum "Sicherung/Sync" wurde erstellt von Starter, 9. März 2020.

  1. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    Ich nutze sehr gerne Hybrid Backup Sync, dort werden zu der ext. HDD versch. Bereiche gesichert, wenn ich die HDD austausche, wird immer der fünfte Autrage beim Austauscher der HDD als Fehler markiert.
    HBS ist die Version 2.1.190909 und die NAS 4.3.3.1161 (TS-219)
    Es sind in HBS unter Ext. Backup 5 Aufträge eingerichtet
    Sicherungsziel ist USB-Laufwerk eingestellt - die Option nur der Laufwerks ID zuordnen ist nicht markiert, wird die HDD ausgetauscht, laufen die Sicherungen 1-4 ohne Probleme an / durch.
    Bei Nr. 5 kommt die FM -Ordnerpaar wird nicht gefunden (die Einstellung ist voll korrekt) wenn ich diesen lösche und 1:1 anlege, werden die Sicherungen durchgeführt, bis die HDD ausgetauscht wird und dann geht da Spiel von vorne los.

    Hat jemand einen Tipp?
     
  2. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
    Ist das 5te Ziel auch ne USB,... eventuell läuft die nicht so schnell an,... man kann die Fehlertoleranz und die Wiederhohlungsversiche nach oben schrauben :) dann sollte das klappen
     
  3. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    es ist die gleiche USB HDD wie die anderen 4 Aufträge, die 1ten 4 ohne Probleme, der 5te macht Fehler, andere HDD angeschlossen kommt diese FM:
    Dann muss ich den Auftrag (nur den 5ten Auftrag) löschen und neu einrichten, dann läuft er wieder Tage/Woche bis die HDD getauscht wird.
    Die FM kommt auch wenn die anderen nicht laufen (im Ruhemodus sind)

    Wo passe ich den die Fehlertoleranz und die Wiederhohlungsversiche an?

    Typ Datum Uhrzeit Benutzer Quellen-IP Computername Inhalt
    Fehler 2020/03/15 12:21:52 System 127.0.0.1 localhost [Hybrid Backup Sync] Failed to complete External Backup job: Das Ordnerpaar steht hier. Folder pairs are invalid or inaccessible. Error code: -50
     
  4. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
    Sehr merkwürdig,...

    hier

    HBS3.jpg
     
  5. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    du hast die HBS Version 3.x drauf - ich noch 2.1
    bei dem Menüpunkt ext. Backup habe ich folgende Einstellungen
    Bild_1.JPG Bild_2.JPG Bild_Einstellung.JPG
     
  6. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
    Moglicherweise wir die Option dan un der HBS zentral verwaltet. Da gibt es auch einen Optionen Knopf
     
  7. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    ich finde nichts zu diesem Thema, bis auf Protokolle anlegen oder erstellen. Die Version 3.x ist schon ganz anderes als die Version 2.x
     
  8. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
    Leider habe ich kein NAS mit der alten Version,... Schon mal ein update versucht ? ansosten kann ich anbieten mal remote zu schauen,... wenn Du dir das zutraust
     
  9. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    danke dir für den Support, ich mache mal ein Ticket bei QNAP auf, habe noch einen ähnlichen Fall auch mit der HBS Version 2.1, ich denke das liegt an der alten HBS Version.

    Beim 2ten sollen die Daten in die Webdav Cloud gesichert werden, bin wohl nicht der einzige mit diesem Problem, dazu mache ich auch ein Ticket bei QNAP auf.

    Wenn ich eine Lösung bekomme, melde ich mich.
     
  10. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
    Alles klar
     
  11. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    Ich habe 2 NAS Systeme, die 219 wird jetzt die Backup NAS und die andere die aktive NAS, da läuft dann die neue Version HBS 3.x drauf, mal sehen was dabei rum kommt.
     
  12. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
  13. Starter

    Starter Mitglied

    Beiträge:
    11
    Punkte für Erfolge:
    1
    Bewertungen:
    +0 / 0 / -0
    bis alle Jobs/Backups eingerichtet sind vergeht Zeit, HBS 3 ist schon ein riesen Unterschied zu HBS 2.
     
  14. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    841
    Punkte für Erfolge:
    29
    Bewertungen:
    +93 / 20 / -0
    und läufts jetzt ?
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden