1. Wir heißen Dich herzlich willkommen in unserer QNAP-Community!
    Information ausblenden

Netzwerkwechsel - NAS kann nicht geöffnet werden

Dieses Thema im Forum "Netzwerk" wurde erstellt von miro2005, 17. Februar 2019.

  1. miro2005

    miro2005 Neues Mitglied

    Beiträge:
    3
    Punkte für Erfolge:
    2
    Bewertungen:
    +0 / 0 / -0
    Hallo zusammen,

    wir haben jetzt hier Glasfaser und ich habe heute den Anschluss mit der FRITZ!BOX 7490 konfiguriert und meine dLAN Adapter angeschlossen. Internet läuft gut. Ich kann jedoch nicht mehr auf das NAS zugreifen. Mit QFinder Pro wird das Teil gefunden, aber bei der Anmeldung kommt die Fehlermeldung, dass entweder Passwort oder Anmeldenamen falsch wären (Es wird auch die alte IP angezeigt). Auch ein Neustart brachte keine Änderung (dabei wurde die neueste Firmware aufgespielt).
    Jetzt habe ich das Teil an den alten DSL-Router und einen PC angeschlossen und da läuft's.
    Wie bekomme ich das NAS denn auf die neue IP des Glasfasernetzes/FritzBox "umgeswicht"? Da liegt vermutlich der Haken. Ich möchte ja keine Neuinstallation vornehmen. Vielen Dank für Hilfe.

    Mit vielen Grüßen aus Haltern am See
    Michael
     
  2. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    777
    Punkte für Erfolge:
    29
    Bewertungen:
    +90 / 20 / -0
    Hallo Michael,
    Herzlich willkommen hier in unserer Community

    Nun hier wird sich nur das Netzwerk geändert haben. Eigendlich nicht schlimm.

    Schließ mal das Nas über den alten Rauter an,... und ände dann auf dem NAS von statischer IP auf dynamische IP vergabe.

    Danach sollte er im Finder, mit der Fritzbox, auch die neue IP vom NAS finden.
     
  3. miro2005

    miro2005 Neues Mitglied

    Beiträge:
    3
    Punkte für Erfolge:
    2
    Bewertungen:
    +0 / 0 / -0
    Hallo Bladekiller,

    Danke für Deine Nachricht. Ich bin ein ziemlicher Anfänger, was die NAS Technik und Linux betrifft. Ich habe Deinen Rat befolgt, finde aber nirgendwo in den Einstellungen die Änderung der IP-Adresse von statisch auf dynamisch. Gibt es denn keine Setup-Möglichkeit.
    In der FritzBox wird das NAS angezeigt, Windows findet nichts. Im QFind wird jedoch die alte IP angezeigt (vgl Anlagen) Ein Verbinden ist nicht möglich. Fritz1.JPG QFind1.JPG Netzw1.JPG

    Mit vielen Grüßen aus Haltern am See
    Michael
     
  4. miro2005

    miro2005 Neues Mitglied

    Beiträge:
    3
    Punkte für Erfolge:
    2
    Bewertungen:
    +0 / 0 / -0
    Hallo Bladekiller,

    ich habe das richtige Menü gefunden. Jetzt klappt es auch im neuen Netz.
    Nochmals vielen Dank.

    Mit vielen Grüßen aus Bochum
    Michael Michalak
     
  5. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    777
    Punkte für Erfolge:
    29
    Bewertungen:
    +90 / 20 / -0
    Moin,

    Eindeutig den IP-Bereich mit dem neuen Router geändert,.... und das NAS nicht mitgenommen.

    Du findest die Netzwerkeinstellung mit dem alte Router hier:
    Netzwerkeinstellung.jpg
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden