1. Wir heißen Dich herzlich willkommen in unserer QNAP-Community!
    Information ausblenden

TVS-473e bootet nicht mehr

Dieses Thema im Forum "Troubleshooting (Einsteiger)" wurde erstellt von Franky, 15. Juni 2020.

  1. Franky

    Franky Mitglied

    Beiträge:
    9
    Punkte für Erfolge:
    2
    Bewertungen:
    +0 / 0 / -0
    Hallo zusammen,

    vielleicht kann mir jemand von euch helfen?!
    Ich habe oben genanntes NAS welches nach dem WE nicht mehr bootet.
    SSD ausgebaut bootet nicht, Platten raus bootet nicht.
    Wenn ich die Platten drin lasse und einen Monitor anschließe bleibt es beim Booting.... Bildschirm stehen sowohl am externen Monitor wie auch im Display.

    Ich bin etwas ratlos, QS wurde erst letzte Woche Montag oder Dienstag auf die aktuellste Version hochgezogen, NAS lief auch Samstag noch ganz normal.

    Hoffe es ist etwas verständlich, ansonsten bitte fragen :)

    Grüße
    Franky
     
  2. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    873
    Punkte für Erfolge:
    29
    Bewertungen:
    +94 / 20 / -0
    Moin,
    machste mal nen screenshot vom Monitor (mit dem Handy) danke
     
  3. Franky

    Franky Mitglied

    Beiträge:
    9
    Punkte für Erfolge:
    2
    Bewertungen:
    +0 / 0 / -0
    Hallo und guten Morgen,

    anbei ein Bild von der Bios Version und des Monitors.
    Das NAS bleibt wie schon geschrieben bei Booting the kernel stehen.
    Hier sind im moment keine HDD`s eingesteckt, wenn die HDD`s stecken gibt es das gleiche Bild, sorry hatte ich vergessen zu erwähnen.


    Gruß
    Franky
     

    Anhänge:

    Zuletzt bearbeitet: 16. Juni 2020
  4. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    873
    Punkte für Erfolge:
    29
    Bewertungen:
    +94 / 20 / -0
    hier mal ein erster Ansatz,...

    starten das System neu (achte bitte auf die Anzeige am Monitor - VGA) und warten bis die QNAPfolgende Meldung anzeigt.GRUB loading, please wait ... press „ESC“to enter this menu.Drücken Sie hier die Escape Taste (USB-Tastatur) um die Recovery Partition des Flash Moduls zu laden. Falls dies keine Abhilfe bringt, wird ein Firmware Recovery notwendig.
     
  5. Franky

    Franky Mitglied

    Beiträge:
    9
    Punkte für Erfolge:
    2
    Bewertungen:
    +0 / 0 / -0
    Hallo,

    hat sich erledigt, Kunde hat ein neues NAS gekauft.
    Danke für die Hilfe

    Gruß
    Franky
     
  6. Bladekiller

    Bladekiller QCD e.V. Mitarbeiter Administrator

    Beiträge:
    873
    Punkte für Erfolge:
    29
    Bewertungen:
    +94 / 20 / -0
    KT immer gern
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden